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CAPITOLUL 1 – SCOPUL UNUI TEMPLATE 

De ce să folosiți un fișier template? 
Standardul de birou (BIM manual) stabilește aspectul grafic și organizarea documentelor produse. Ingredientul cheie în procesul de elaborare a acestui 
standard este un fișier template (șablon). Acest fișier este destinat să reducă timpul necesar pentru crearea unui proiect nou — prin reducerea sarcinilor 
repetitive, respectiv automatizarea proceselor și asigurarea calității. 

Într-un template puteți pregăti și traduce fiecare element editabil din program, astfel obținând o livrare a proiectelor mai eficientă și rapidă, conformă cu 
necesitățile și standardul biroului. 

Cu timpul, puteți dezvolta un șablon care are o structură mai extinsă și un set de atribute mai "complet” decât orice proiect individual. O altă abordare ar 
fi, să folosiți mai multe fișiere șablon specializate pe diferite tipuri de proiecte (de ex. rezidențiale, comerciale, reabilitare, etc.). 

Suntem ferm convinși că timpul investit în crearea unui standard de birou se recuperează într-un timp scurt. 

Iar dacă ați ajuns în etapa în care vreți să puneți pe picioare propriul standard de birou, dar nu știți de unde să începeți sau aveți nevoie de un boost de 
know-how, puteți să vă bazați pe CONSOFT. Vă putem da o mână de ajutor – fie prin consultanță, fie prin soluții personalizate – ca să nu bateți pasul 

pe loc și să aveți un start clar și sigur. Mai multe informații despre serviciul nostru de consultanță găsiți pe pagina consulting.consoft.ro. 

Conținutul general a unui template 
• Elemente plasate 
• Toate setările preferințelor proiectului (Project Preferences) 
• Toate atributele găsite în Attribute Manager: 

o Straturi (Layers) 
o Culori și grosimi de linii (Pens & Color) 
o Tipuri de linii (Line types) 
o Hașuri (Fills) 
o Suprafețe (Surfaces) 
o Materiale (Building Materials) 
o Multistraturi (Composites) 

o Profile (Profile Manager) 
o Zone Categories 
o Mark-up Styles 
o Operation Profiles 

• Setările implicite ale instrumentelor (Tool Defaults) 
• Setări Favorite pentru instrumente 
• Vederi grupate pe faze de proiect și setările lor (MVO, GO, 

Renovation, etc.) 
• Setări pentru diferitele liste 
• Formate de desen, chenar, cartuș. 

https://www.consoft.ro/consulting/
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CAPITOLUL 2 – MODEL EXEMPLU 
Am creat acest fișier cu scop educativ-exemplificativ, pentru a ilustra diferite situații general valabile pentru proiecte de arhitectură și pentru a demonstra 
beneficiile oferite de fișierul ROtemplate. 

Amplasamentul se află pe un sit real din municipiul Miercurea Ciuc, iar proiectul de arhitectură este o clădire dezvoltată pe S+P+3E+M, conceput astfel 
încât să acopere o varietate de situații, probleme generale de proiectare și de modelare arhitecturală. 

Pentru a obține o imagine de ansamblu și a înțelege mai bine diferitele funcțiuni și conexiuni prezente, vă invităm să parcurgeți modelul exemplu navigând 
în vederile predefinite din Navigator/View Map/PARCURGEREA PROIECTULUI. 

Câteva exemple, conexiuni și funcționalități ilustrate în fișier: 

• exemple de modelare pentru scări cu forme neregulate, scări de evacuare, scări spiralate, funcționalități pentru verificare siguranței în exploatare; 
balustrade cu diferite alcătuiri complexe, pereți cortină; 

• diferite suprascrieri grafice; 
• liste de cantități, legende; 
• unelte folosite în situații diferite – mobilier, jgheab sau sorț de tablă; 
• documentații conectate și organizate pe faze de proiectare, pregătite pentru o livrare automată cu legătură directă la modelul 3D; 
• plan de situație paginat — realizat prin combinarea mai multor vederi salvate; 
• prezentări de proiecte — axonometrie explodată, secțiuni 3D, scheme conceptuale; 
• calcul și ilustrații arie construită la sol, arie construită desfășurată, arii utile, volum construit; 
• legende generate automat în funcție de elemente folosite în proiect; 
• atributele create în special pentru fișierul exemplu au nr. de index de la 400.
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CAPITOLUL 3 – CONȚINUT ȘI CONEXIUNI ROTEMPLATE 

Denumiri și sistematizare 
Am sistematizat și am codificat denumirile atributelor folosite la filtrări, în cazurile în care ID-urile nu facilitează filtrarea, am renunțat la folosirea acestora. 

 

Atribute 
Atributele standard provenite din Archicad INT au fost traduse în limba română și completate cu atribute noi relevante. 

Atributele noi introduse s-au numerotat cu un nr. de index pornind de la 200, pentru o diferențiere clară față de atributele standard, astfel facilitând 
gestionarea lor în versiunile ce urmează să apară. Cele specifice pentru Modelul exemplu pornesc de la indexul 400. 

Opțiunile adiționale de gestionare a atributelor în Archicad vă permit: 

• să creați folder-e pentru a organiza atributele în orice ierarhie logică care vă convine; 
• să afișați atributele cu folder-e deasupra conținutului sau ca o listă simplă (fără folder-e); 
• ca în ferestrele pop-up să tastați denumirea atributelor pentru a începe o căutare; 
• să ordonați dialogurile și ferestrele pop-up după orice coloană. 

Straturi (Layers) 
• Organizarea straturilor a fost îmbunătățită prin reorganizarea acestora în folder-e logice. Astfel, puteți naviga rapid între categoriile principale și puteți 

controla afișajul modelului cu mai multă eficiență. 
• Am creat layer-e dedicate pentru Operațiuni Solide (SEO) și folder și layer-e noi dedicate importului și mapării studiilor topografice. 
• Am creat layer dedicat și combinație de layer-e pentru Organizare de șantier — DTOE. 
• Am creat layer-e suplimentare pentru finisaje interioare și exterioare, sit, amenajări exterioare, electrice, ventilație, etc. 
• Am creat un folder dedicat cu straturi pentru importul și maparea layer-elor în translatoare special configurate pentru măsurătorile studiului topografic. 

Această organizare, parte dintr-un workflow prestabilit, îți ușurează semnificativ sarcina de import a desenelor și a modelului terenului. 
• Layer-e dedicate pentru diferite specialități de Instalații pentru funcționarea corectă MEP modeler, coordonare multidisciplinară, conexiune DDScad 
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Culori și grosimi de linii (Pens & Color) 
Paletele de pen-uri sunt configurate pentru a răspunde diferitelor nevoi de reprezentare grafică: de la desen tehnic alb-negru, la planșe de reprezentare, 
până la planșe colorate cu conținut clar diferențiat.  

Pen-uri dedicate pentru Renovation 

În versiunile recente, am corelat Pen Set-urile cu filtrele de renovare (Renovation Filters). Astfel, elementele noi, cele existente sau cele demolate primesc 
pen-uri dedicate: 

• Pen-uri special rezervate pentru elemente noi – de ex. nr. 241–243, 
• Pen-uri pentru elemente demolate – de ex. nr. 221–223, 

Acest lucru îți oferă control precis asupra afișajului și te ajută să obții planșe clare, coerente, fără intervenții manuale laborioase. 

Optimizare pentru printare și fotocopiere 

Suprascrierile grafice au penițe dedicate pentru a fi reprezentate uniform. Pentru regula de GO PSI — regulă legată de rezistența la foc, s-a gândit o paletă 
cu nuanțe armonizate (Hue, Saturation, Luminosity) pentru un aspect vizual plăcut și eficient din punctul de vedere al printării. Chiar și în cazul fotocopierii 
alb-negru, diferențele cromatice se vor păstra printr-un gradient ușor de citit. 

Tipuri de linii  (Lines) 
Am utilizat denumiri care descriu geometria sau forma liniilor, indiferent de destinația lor din proiect. 

Hașuri (Fills) 
Am denumit hașurile în funcție de afișajul lor, excepții fiind hașurile asociate exclusiv la un anumit tip de material sau textură, acestea poartă denumirea 
concretă a materialului/texturii. Pentru o distincție mai ușoară a hașurilor cu geometrii similare am trecut ca sufix dimensiunea lor în mm. 

Suprafețe (Surfaces) 
Am tradus denumirile suprafețelor, având în vedere folosirea lor optimă în liste. Am adăugat suprafețe noi, de ex.: OSB, hidro/termoizolații, adeziv 
termosistem, tencuială decorativă termosistem, placaje ceramice, BCA, cărămizi cu goluri verticale, tencuieli, pavaje, etc.
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Materiale (Building Materials) 
Am optimizat denumirile materialelor pentru listare, iar prioritățile de intersecție am setat corespunzător la fiecare. Le-am aranjat pe folder-e și le-am 
asociat ID-uri care facilitează filtrarea în liste și grupează materialele în categorii: 

• AE   – amenajări exterioare 
• BC  – bloc sau cărămidă 
• FIN  – finisaj 
• GC  – gipscarton 
• GEN  – generalități 
• HID  – hidroizolații 
• INV  – învelitoare 
• IZO  – izolații speciale 
• MET – metale 
• PLJ  – placaje 
• STR  – materiale structurale 
• TER – - termoizolații 

Multistraturi (Composites) 
În lista de multistraturi am introdus folder-e pentru a delimita vizual diferitele categorii. Am introdus ID-uri care facilitează filtrarea în liste și grupează 
structurile multistrat în categorii: 

• COD – identificare element de construcție (PL – planșee, PE – pereți exteriori, PI – pereți interiori, GE – general, AE – amenajări exterioare, PA – 
pardoseli, TA – tavane); 

• 015 – grosime miez sau strat principal (core) în mm; 
• / – semn distinctiv pentru straturi aflate pe fața inferioară respectiv interioară; 
• \ – semn distinctiv pentru straturi aflate pe fața superioară sau exterioară. 
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Culorile și grosimile de linii pentru multistraturi au fost asociate în logica definită la descrierea Pen Set-urilor. Grosimi diferite pentru elemente portante/ne-
portante, respectiv coloană diferită din paleta de culori în funcție de elementul la care va fi folosit multistratul. 

Materialele și multistraturile au fost completate cu stratificații uzuale precum: 

o Adeziv termosistem – Tencuială decorativă termosistem 

o Multistraturi cu termosistem fațadă 

o Șapă cu încălzire în pardoseală + tip de linie specială pentru multistraturi 

Profile (Profile Manager) 
Am creat câteva profile parametrice (stâlp/grindă tencuit, perete exterior, fundație continuă centrică, trotuar de gardă, etc.). 

 

Opțiuni de afișaj – View Options 

Graphic Override 
Pentru a transmite informații prin evidențierea diferitelor elemente putem folosi suprascrierile grafice, cu ajutorul cărora putem să 
aplicăm un aspect predefinit (culoare, hașură) la elementele dintr-o vedere. 
Reguli pentru suprascrieri grafice 
O colecție de reguli pentru suprascrierile grafice aranjate într-o anumită ordine poate fi salvată într-o combinație de suprascrieri grafice. 
Configurarea regulilor funcționează similar cu comanda Find & Select. Pe baza criteriilor setate putem asocia atribute speciale pentru 
elemente, care pot afecta afișajul acestora în proiecții 2D și 3D. 
 
Am creat combinații și reguli noi de suprascrieri grafice, de ex. Simplificat, Arhitectural, Tavane, Pardoseli și diferite combinații pentru 
verificări. 
Adițional am creat și o combinație nouă denumită PSI, unde în funcție de gradul de rezistență la foc, elementele sunt evidențiate cu 
culori gândite atent într-un ritm logic (Hue, Saturation, Luminosity) pentru un aspect vizual plăcut și economic pentru imprimantă. Cu 
un gradient vizibil chiar și în cazul fotocopierii în alb-negru. 
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Model View Options 
Aceste opțiuni de vizualizare afectează la nivel global (în întregul proiect) afișajul elementelor de construcție complexe și a anumitor obiecte GDL. 
Combinațiile MVO fac parte din setările View-urilor, deci pot fi aplicate separat pe View-uri. Se găsesc în meniul Document > Model View > Model View 
Options. 

Am creat markere pentru elementele de tâmplărie configurate pentru planuri cu scară de reprezentare diferită. 

 

Clasificări și proprietăți (Classifications and Properties) 

Clasificări 
Prima dată apărute în Archicad 14, joacă un rol important în identificarea/filtrarea tipurilor de elemente, dar și la colaborarea interdisciplinară. 

Am tradus majoritatea denumirilor din sistemul de clasificare al versiunii curente de Archicad INT. 

Proprietăți 
Am creat mai multe proprietăți bazate pe expresii matematice, de ex.: 

• tip pardoseală spații interioare; 
• orientare uși/ferestre în română; 
• stare de renovare în română; 
• funcțiuni spații exterioare; 
• înclinație acoperiș în grade și procente; 
• clasa de combustibilitate minimă cerută în funcție de GRF. 

Adițional am creat proprietăți noi pentru PSI care permit asociere și configurarea flexibilă pentru informații relevante din perspectiva aspectelor legat de 
securitate la incendiu conform normativ P 118/1-2025. 

• Clasă de performanță la foc – (R, E, RE, EI, REI) 
• Grad de rezistență la foc – exprimate în minute 
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• Proprietate combinată pentru etichete automate (Clasă de performanță la foc și grad de rezistență la foc) 
• Clasă de reacție la foc 
• Folosind favoritul de etichetă PSI aceste informații pot fi afișate pe planuri, secțiuni, fațade și/sau Documente 3D. 

 

Liste (Schedules and Lists) 
Am introdus ID-uri care grupează listele în categorii: 

• MAT  – materiale de construcții 
• DOT – dotări 
• TT  – tablouri de tâmplărie 
• LEG  – legende 
• ZON – zone (arii construite, arii utile – informații extrase din unealta zone) 
• QA  – verificare (quality assurance) 

Folosirea legendelor de pereți 
În lista denumită "Legenda pereți – Elemente” apar tipurile de pereți, folosite în proiect, apare grosimea pereților și denumirea multistratului folosit. 

Am creat posibilitatea detalierii starturilor pentru pereții multistrat. Lista denumită "LEG Legenda pereți – Straturi”, defalchează structurile multistrat care 
sunt bifate în lista "QA Participa in legenda straturi pereți”. În lista "QA Participa in legenda straturi pereți” la fiecare categorie de multistrat trebuie bifat 
DOAR un singur element. Verificați ca la fiecare categorie să existe doar un singur element bifat, în caz contrar grosimile straturilor vor fi incorecte. 
Această verificare trebuie făcută manual într-o fază avansată a proiectului. 

Liste de verificare (QA - Quality Assurance) 
Cale evacuare – listă pentru verificare/listarea lungimii căilor de evacuare, valorile fiind extrase automat din obiectul "Distanta Evacuare". 

Conformare cerințe – prezintă cerințele minime de rezistență la foc și valorile actuale pentru a putea compara ușor dacă elementele respectă 
cerințele minime. Cerințele minime se schimbă automat în funcție de gradul de rezistență la foc setat în File > Info > Project Info. Această verificare 
funcționează numai dacă în valoarea câmpului "Verificare GRF" este completat "DA".
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Verificări grafice (Model Checking, Quality Assurance) 
Am pregătit diferite tipuri de verificări, pentru a asigura corectitudinea modelului după mai multe aspecte și criterii. Aceste verificări pot fi efectuate din 
vederile predefinite: planuri și secțiuni, fereastra 3D. În fișierul exemplu în mod intenționat anumite elemente sunt configurate incorect, tocmai pentru a 
ilustra funcționalitatea uneltelor de verificare și a suprascrierilor grafice (Graphic Override). 

• Clasificări — evidențiază elementele neclasificate 
• Pardoseli — verifică dacă compozitele de pardoseli sunt folosite corect (codul multistrat PA) 
• Poziție — evidențiază elementele cu poziție nedefinită 
• Poziție EXT — evidențiază elemente ce sunt poziționate pe layer-e exterioare, dar poziția lor este setată pe interior 
• Poziție INT — evidențiază elemente ce sunt poziționate pe layer-e interioare, dar poziția lor este setată pe exterior 
• Rol structural — verifică elementele clasificate ca elemente de construcție dacă au rolul structural definit corect 
• Tavane — verifică dacă compozitele de tavane sunt folosite corect (codul multistrat TA) 
• Uși — evidențiază ușile cu lățime mai mică de 80cm 
• Zone exclus POT/CUT — evidențiază zonele excluse din calculele de suprafață 

 

Vederi predefinite (Views) 
Folosirea vederilor predefinite și pre-conectate este esențială atunci când vrem să obținem automatizări la generarea livrabilelor în Archicad. Am definit 
legături pentru planșe și pentru diferite seturi de publicare a proiectului, astfel majoritatea vederilor se vor regăsi pe livrabilele generate. 

 

Scene de randare predefinite (Rendering Scenes) 
Am configurat și am testat scene de randare pentru imagini exterioare și interioare. Setările au fost optimizate pentru diferite situații și nivel de calitate, iar 
pentru identificarea mai rapidă a setărilor, am folosit denumiri codificate după logica descrisă în tabelul de mai jos: 

Exemplu Descrierea generală Opțiuni 

Interior Poziția punctului de observație în model Interior sau Exterior 
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Clear Descrierea vremii presetate, configurația bolții cerești de la setările Physical Sky Denumire Weather Preset 

IC Prescurtarea denumirii algoritmului pentru calculul luminii indirecte (Primary Method) Irradiance Cache (IC) 

QMC 

LM Prescurtarea denumirii algoritmului pentru calculul luminii indirecte (Secondary Method) Light Mapping (LM) 

Radiosity Maps (RM) 

Preview Denumire referitoare la calitatea imaginii randate Preview sau Final 

Lamps Informație referitoare la setarea de lumină artificală 

(dacă calculul luminii artificiale este pornită sau nu) 

Lamps sau NoLamps 

 

Navigați în Layout Book la mapa denumită RANDARI, unde puteți studia informații legate de randări, preset-uri, timpul de randare și configurația 
calculatorului pe care au fost calculate randările. Aceste vederi sunt interactive cu modelul 3D și au asociate scene de randare de tip Preview (pentru 
randări rapide) și pot fi recalculate, dacă lansați comanda de actualizare (update).  

Pentru calculul imaginilor finale, de înaltă calitate, vă rugăm să setați rezoluție corespunzătoare și să selectați scene de randare cu denumiri de tip Final. 
Observați exemple și durata de randare estimativă pe planșa RANDARI – FINAL. 

Vă rugăm să luați în considerare că timpul de randare crește semnificativ în funcție de rezoluția imaginii și  printre altele, în funcție de algoritmele selectate 
pentru calculul luminii indirecte. Pentru optimizarea timpului de randare este indicat să personalizați setările de randare în funcție de caracteristicile și 
necesitățile proiectului. 

 

Documentații pe faze de proiectare (Layout Book și Publisher) 

Formate predefinite (Master Layouts) 
Am configurat formate de hârtie standard ISO. Cartușul desenelor se află pe un worksheet paginat pe formatele Master, astfel trebuie completat/desenat 
doar într-un singur loc, iar schimbările se vor reflecta pe fiecare planșă. 
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Conform manualului Neufert, pe fiecare format standard am trecut liniile ajutătoare pentru pliere corectă. 

Am definit formate care nu au asociate cartuș și sunt destinate pieselor scrise (ex. foaie de capăt, pagină de titlu, borderou, etc.). 

Planșe (Layout)  
Am aranjat planșele în mape (Subset-uri) structurate pe faze de proiectare, denumite și numerotate automat. Planșele destinate pieselor scrise sunt 
exceptate de la numerotarea automată. 

 

Obiecte inteligente personalizate 
În dialogul de setări ale obiectelor personalizate regăsiți o descriere detaliată a modului de funcționare. Obiecte personalizate în ROtemplate: 

Linie-Proprietate-dreaptă 

Conceput pentru reprezentarea limitei de proprietate, acesta apare în planuri, secțiuni și vederi 3D. Lungimea segmentelor este afișată automat. 

Distanță-Evacuare 

Conceput pentru a facilita modelarea căilor de evacuare, lungimea acestora fiind verificată automat. Pentru a putea executa verificări de coliziune, obiectul 
conține și opțiunea "Headroom”, care se activează din Document > Model View > Model View Options (MVO). 

Simbol-Scurgere 

Conceput pentru a elimina desenele de pardoseală alcătuite din linii sau elemente 2D separate. Este alcătuit din liniile de pantă și simbolul de sifon, 
simbolul se poate muta liber în plan, iar liniile se conectează automat la colțurile simbolului de sifon. 

 

Favorite 
Pe lângă atributele proiectelor este important să configurați și să personalizați uneltele după preferințele biroului. Favoritele se pot filtra pe baza uneltei 
active, astfel apar doar setările uneltei active, ceea ce permite un lucru rapid și eficient. 

Seturile de favorite din ROtemplate sunt completate și actualizate, incluzând exemple uzuale pentru tâmplării, mobilier, elemente structurale sau finisaje. 
Favoritul de etichetare PSI îți permite să afișezi direct pe desen clasa de rezistență la foc, gradul în minute și alte informații relevante. 
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CAPITOLUL 4 – PERSONALIZAREA TEMPLATE-ULUI 
Vă recomandăm personalizarea acestui template în funcție de necesitățile dvs., idei sau propuneri despre acest subiect vă rugăm să ne transmiteți prin 
pagina de contact. 

Considerente generale 
Întrucât un număr mare de setări în Archicad depind unul de celălalt, trebuie să luați în considerare o ordine firească de dezvoltare conform diagramei de 
mai jos: 

 

Personalizarea template-ului 
Pentru a personaliza template-ul după nevoile biroului dvs., vă rugăm urmăriți pașii de mai jos: 

- deschideți fișierul ROtemplate.tpl; 
- populați datele firmei din File > Info > Project info, respectiv din File > Info > Project Preview and Architects Credits in BIMx; 
- configurați cartușul, sigla firmei pe Project Map > Worksheets > CARTUS; 
- atașați biblioteci de obiecte/texturi necesare File > Libraries and Objects > Library Manager; 
- la nevoie adăugați atribute specifice proiectelor dvs. în Options > Element Attributes; 
- seturile de livrabile sunt predefinite și conectate la vederile corespunzătoare, din această cauză vă recomandăm să nu ștergeți secțiuni/fațade, 

vederi din View Map sau planșe din Layout Book; 
- salvați fișierul în format TPL și folosiți-l la crearea noilor proiecte.

https://www.consoft.ro/contact/?subject=a
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CAPITOLUL 5 – ÎNCEPEREA UNUI PROIECT NOU 
Pentru a crea un proiect nou, vă rugăm urmăriți pașii de mai jos: 

- creați un proiect nou folosind fișierul TPL personalizat; 

 
- completați informațiile legate de proiect și amplasament din File > Info > Project Info, respectiv din File > Info > Project Preview and Architects 

Credits in BIMx; 
- definiți punctul de stație, amplasamentul și direcția Nord în meniul Options > Project Preferences > Project Location; 
- configurați structura de niveluri (Story Settings); 
- atașați biblioteci de obiecte/texturi specifice proiectului.
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DISPOZIȚII LEGALE 
Materialele și informațiile cuprinse în fișierele ROtemplate și în documentele aferente au scop strict informativ. Deși depunem toate 
eforturile pentru a asigura actualizarea și corectitudinea informațiilor, CONSOFT SRL nu oferă niciun fel de asigurări sau garanții, în 
mod direct sau indirect, cu privire la exhaustivitatea, exactitatea, fidelitatea, caracterul corespunzător a informațiilor cuprinse în acesta, 
indiferent de scop. Astfel, în cazul în care te bazezi pe aceste materiale în demersurile tale, riscurile îți revin în exclusivitate. 
CONSOFT SRL nu răspunde pentru niciun fel de informații false, inexacte, necorespunzătoare sau incomplete. În măsura în care acest 
lucru nu este interzis prin lege, CONSOFT SRL nu răspunde în nicio situație față de tine sau de terți pentru niciun fel de pierderi sau 
daune (incluzând, fără ca enumerarea să fie exhaustivă, daune pentru pierderi în activitate sau pentru nerealizarea de profit) cauzate în 
mod direct sau indirect de utilizarea sau de imposibilitatea utilizării de către tine a prezentului fișier sau a oricărui material conex 
acestuia. 
Fișierele ROtemplate și în documentele aferente este protejat de drepturi de autor. Nicio parte a prezentului fișier și a documentelor 
aferente nu poate fi reprodusă sau transmisă fără acordul prealabil, în scris, al CONSOFT SRL sub nicio formă și prin niciun fel de 
mijloace (în mod electronic, copiere, înregistrare sau în alt mod). 
Solicitările vor fi adresate CONSOFT SRL. 
Personalul CONSOFT SRL a tratat cu cea mai mare atenție procesul de compilare a datelor cuprinse în prezentul fișier, precum și de 
verificare a exactității acestora la momentul publicării. Cu toate acestea, conținutul prezentului fișier poate suferi modificări fără a se 
notifica acest lucru, din motive independente de CONSOFT SRL; prin urmare, prezentul fișier trebuie tratat ca având strict caracter 
orientativ. 
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